﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.haboportalen.se/" />
	<title>HåboPortalen.se - allt om Håbo - sedan 2003 - Vill din förening arbeta för ett tryggare Håbo?</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.5.2" />
	<meta name="generation-time" content="0s" />

	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="HåboPortalen.se - allt om Håbo - sedan 2003" />
	<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /> 
        
		<meta name="Description" content="Vill din förening arbeta för ett tryggare Håbo?" />
		<meta name="Keywords" content="Föreningsnytt,Vill din förening arbeta för ett tryggare Håbo?,Vill,din,förening,arbeta,för,ett,tryggare,Håbo?" />
	<link rel="alternate" type="application/rss+xml" title="Vill din förening arbeta för ett tryggare Håbo?" href="feed/nyheter/foreningsnytt/6059-vill-din-forening-arbeta-for-ett-tryggare-habo.rss" />
<link rel="alternate" type="application/rss+xml" title="Föreningsnytt" href="feed/nyheter/foreningsnytt/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="HåboPortalen.se - allt om Håbo - sedan 2003" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.haboportalen.se/themes/default/css/compress.php?css,themes/default/css/layout_default,themes/default/css/style,themes/default/css/forms,themes/default/css/article_styles,themes/default/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.haboportalen.se/themes/default/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.haboportalen.se/themes/default/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.haboportalen.se/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/tooltips,js/framework/builder,js/framework/effects,js/vivvo_bbcbox,js/stars,js/bookmark"></script>

    
	
</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
        <img src="files/banners/annons_115745793.gif" border="0" />
        <div><a href="http://www.haboportalen.se/click/24" target="_blank"><img src="http://www.haboportalen.se/files/banners/HP_Maxi_767867793_322680488.jpg" alt="ICA Maxi Bålsta | Din lokala stormakrnad!"/></a></div><br>
	
        <div style="width:100%; overflow:hidden;">
        <div style="float:left;">Välkommen till Håbo | 


<SCRIPT LANGUAGE="JavaScript">
function MakeArray(n) {
this.length = n
return this
}
monthNames = new MakeArray(12)
monthNames[1] = "Januari"
monthNames[2] = "Februari"
monthNames[3] = "Mars"
monthNames[4] = "Αpril"
monthNames[5] = "Μaj"
monthNames[6] = "Juni"
monthNames[7] = "Juli"
monthNames[8] = "Αugusti"
monthNames[9] = "september"
monthNames[10] = "Οκtober"
monthNames[11] = "Νοvember"
monthNames[12] = "December"
dayNames = new MakeArray(7)
dayNames[1] = "Söndag"
dayNames[2] = "Måndag"
dayNames[3] = "Tisdag"
dayNames[4] = "Onsdag"
dayNames[5] = "Torsdag"
dayNames[6] = "Fredag"
dayNames[7] = "Lördag"

function customDateString() {
currentDate = new Date()
var theDay = dayNames[currentDate.getDay() + 1]
var theMonth = monthNames[currentDate.getMonth() + 1]
msie4 = ((navigator.appName == "Microsoft Internet Explorer") && (parseInt(navigator.appVersion) >= 4 ));
if (msie4) {
var theYear = currentDate.getYear()
}
else {
var theYear = currentDate.getYear() +1900
}
return theDay + ", " + currentDate.getDate() + " " + theMonth + " " + theYear
}

</SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
document.write(customDateString())
</SCRIPT> </div>
        <div style="float:right; width:221px;"><img src="files/banners/sms2_201930434.gif" /> </div>
        </div>


        <div class="header_image">
        <a href="http://www.haboportalen.se/"><img src="http://www.haboportalen.se/themes/default/img/logo.png" alt="HåboPortalen.se - allt om Håbo - sedan 2003" title="HåboPortalen.se - allt om Håbo - sedan 2003" /></a>
                      
        
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">Sök</button>
                <div class="search_advanced"><a href="search.html"> Avancerad sökning</a></div>
			</form>
		</div>
	

    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="index.php">
                                	
									
									Hem
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politik/index.1.html" class="sub">
                                	
									
									Politik
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/balstapartiet/index.1.html">
                                                            	
                                                                
                                                                Bålstapartiet BÅP
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/centerpartiet/index.1.html">
                                                            	
                                                                
                                                                Centerpartiet C
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/folkpartiet/index.1.html">
                                                            	
                                                                
                                                                Liberalerna L
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/kristdemokraterna/index.1.html">
                                                            	
                                                                
                                                                Kristdemokraterna KD
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/miljopartiet/index.1.html">
                                                            	
                                                                
                                                                Miljöpartiet MP
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/moderaterna/index.1.html">
                                                            	
                                                                
                                                                Moderaterna M
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/socialdemokraterna/index.1.html">
                                                            	
                                                                
                                                                Socialdemokraterna S
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/sverigedemokraterna/index.1.html">
                                                            	
                                                                
                                                                Sverigedemokraterna SD
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="politik/vansterpartiet/index.1.html">
                                                            	
                                                                
                                                                Vänsterpartiet V
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="skola/index.1.html">
                                	
									
									Skola
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="foretag/index.1.html">
                                	
									
									Företag
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="skokloster/index.1.html">
                                	
									
									Skokloster
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="nyheter/index.1.html" class="sub">
                                	
									
									Övriga Nyheter
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/sport/index.1.html">
                                                            	
                                                                
                                                                Sport
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/halsa/index.1.html">
                                                            	
                                                                
                                                                Hälsa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="selected">
                                                        	
                                                            <a href="nyheter/foreningsnytt/index.1.html">
                                                            	
                                                                
                                                                Föreningsnytt
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/ungdom/index.1.html">
                                                            	
                                                                
                                                                Ungdom
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/kommunalradets/index.1.html">
                                                            	
                                                                
                                                                Kommunalrådets krönika
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/kulturkonst/index.1.html">
                                                            	
                                                                
                                                                Kultur/Konst/Lokalhistoria
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/ingelman/index.1.html">
                                                            	
                                                                
                                                                Signerat Ingelman
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/stefans_snodda_smartheter/index.1.html">
                                                            	
                                                                
                                                                Stefans Snodda Smartheter
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/haboportalen/index.1.html">
                                                            	
                                                                
                                                                HåboPortalen
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/blajus/index.1.html">
                                                            	
                                                                
                                                                Blåljus
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/kommuninfo/index.1.html">
                                                            	
                                                                
                                                                Kommuninfo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/omvarlden/index.1.html">
                                                            	
                                                                
                                                                Omvärlden
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/tankerutan/index.1.html">
                                                            	
                                                                
                                                                Tankerutan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/berattardags/index.1.html">
                                                            	
                                                                
                                                                Berättardags
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="nyheter/matbloggen/index.1.html">
                                                            	
                                                                
                                                                Matbloggen
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="media/index.1.html" class="sub">
                                	
									
									Video
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/haboportalen_tv/index.1.html">
                                                            	
                                                                
                                                                HåboPortalen TV
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/radio/index.1.html">
                                                            	
                                                                
                                                                Håbo Närradio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="live.html">
                                                            	
                                                                
                                                                Live sändning
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/habomarknadsab/index.1.html">
                                                            	
                                                                
                                                                Håbo Marknads AB
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/svenskakyrkan/index.1.html">
                                                            	
                                                                
                                                                Svenska kyrkan Håbo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/kommunfullmaktige/index.1.html">
                                                            	
                                                                
                                                                Kommunfullmäktige
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/foretagsfilmer/index.1.html">
                                                            	
                                                                
                                                                Företagsfilmer
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/haboturism/index.1.html">
                                                            	
                                                                
                                                                Håbo Turism
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/pingstkyrkan/index.1.html">
                                                            	
                                                                
                                                                Pingstkyrkan Bålsta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="media/ovrigt/index.1.html">
                                                            	
                                                                
                                                                Övrigt
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="submit_story/index.1.html">
                                	
									
									Skicka Nyhet
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="habokommun.html" class="sub">
                                	
									
									_Håbo
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kartor.html">
                                                            	
                                                                
                                                                Karta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.habo.se">
                                                            	
                                                                
                                                                Kommunens hemsida (ext)
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kommunikationer.html">
                                                            	
                                                                
                                                                Kommunikationer
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://habo.se/Uppleva-och-gora/Turistinformation/Evenemang/">
                                                            	
                                                                
                                                                Evenemang (ext)
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="matsedel.html">
                                                            	
                                                                
                                                                Veckans Lunch i Håbo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://habo.se/sv/Uppleva-och-gora/Turistinformation/">
                                                            	
                                                                
                                                                Turism
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="natur.html">
                                                            	
                                                                
                                                                Natur
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.youtube.com/user/HaboPortalen">
                                                            	
                                                                
                                                                Filmer om Håbo (ext)
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.jobrapido.se/?q=h%C3%A5bo%20kommun">
                                                            	
                                                                
                                                                Lediga jobb (ext)
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="vader.html">
                                                            	
                                                                
                                                                Väder
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="habo_vykort.html" class="sub">
                                                            	
                                                                
                                                                Håbo vykort
                                                            </a>
                                                            
                                                                
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="balsta.html">
                                                            	
                                                                
                                                                Bålsta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="gamlabalsta.html">
                                                            	
                                                                
                                                                Gamla Bålsta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="skoklostersslott.html">
                                                            	
                                                                
                                                                Skoklosters slott
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="skoklosterkyrka.html">
                                                            	
                                                                
                                                                Skokloster kyrka
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="skoklosterwardshus.html">
                                                            	
                                                                
                                                                Skokloster Wärdshus och Motormuseum
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="skoklosterovrigt.html">
                                                            	
                                                                
                                                                Skokloster övrigt
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kalmarsand.html">
                                                            	
                                                                
                                                                Kalmarsand
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="yttergran.html">
                                                            	
                                                                
                                                                Yttergran
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="overgran.html">
                                                            	
                                                                
                                                                Övergran
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kragga.html">
                                                            	
                                                                
                                                                Krägga
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="biskopsarno.html">
                                                            	
                                                                
                                                                Biskops-Arnö
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="haggeby.html">
                                                            	
                                                                
                                                                Häggeby
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="gardar.html">
                                                            	
                                                                
                                                                Gårdar
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="ovriga.html">
                                                            	
                                                                
                                                                Övriga
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="om.html" class="sub">
                                	
									
									Portalen
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kontakt.html">
                                                            	
                                                                
                                                                Kontakta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="produktion.html">
                                                            	
                                                                
                                                                Produktion
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="annonsera.html">
                                                            	
                                                                
                                                                Annonsera
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="mobilt.html">
                                                            	
                                                                
                                                                Mobilt
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://www.facebook.com/haboportalen">
                                                            	
                                                                
                                                                Facebook
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.youtube.com/user/HaboPortalen">
                                                            	
                                                                
                                                                Youtube HP
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="#">
                                                            	
                                                                
                                                                Gör till förstasida
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="feed/index.rss">
                                                            	
                                                                
                                                                RSS
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="feed/index.atom">
                                                            	
                                                                
                                                                Atom
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="feed/index.txt">
                                                            	
                                                                
                                                                Oformaterad text
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="login.html">
                                	
									
									LogIn-Ut
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="alternativet.html">
                                	
									
									A
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</br></div>
            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
                                                <br />
						
	<div class="box_breadcrumb">
		<a href="http://www.haboportalen.se/">Hem</a> |
		
			<a href="nyheter/index.1.html">Övriga Nyheter</a> | 
		
			<a href="nyheter/foreningsnytt/index.1.html">Föreningsnytt</a> | 
		
		<strong>Vill din förening arbeta för ett tryggare Håbo?</strong>
	</div>

                                                
						<div id="article_holder">
							<h1 class="page_title">Vill din förening arbeta för ett tryggare Håbo?</h1>
							<div class="story_stamp">
                            	
									
										Genom <span class="story_author"><a href="author/AttilaGal/">Attila Gal</a></span>
										
									
								
								
									<span class="story_date">27 Sep 2022</span>
								
                                                        
							</div>
							
	<div class="font_size">
		teckensnitts storlek:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.haboportalen.se/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','14px')"> <img alt="Enlarge font" border="0" src="http://www.haboportalen.se/themes/default/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">

                                                         
                                    <p class="article_abstract">Det finns ett behov av trygga vuxna i samhället. Föreningar i Håbo kommun kan söka nattvandringsbidrag och samtidigt vara med och skapa trygghet för ungdomar.</p>
                                

								
                                     <br />
                                    
								
                                                               <div class="clearer" ></div>  <br />
                                                               <p>Genom <a href="https://www.habo.se/kommun-och-politik/sakerhet-och-kris/trygghet-och-samverkan/nattvandring-i-habo-kommun.html" target="_blank">nattvandring</a> vill vi &ouml;ka n&auml;rvaron av vuxna p&aring; platser d&auml;r vuxenn&auml;rvaron &auml;r l&aring;g. Som nattvandrare &auml;r du en viktig f&ouml;rebild och fungerar som st&ouml;d och social trygghet f&ouml;r unga.</p>
<p>Nattvandringsbidraget ger f&ouml;reningar m&ouml;jlighet att st&auml;rka sin klubbkassa och vid vandring tr&auml;ffa ungdomar, f&ouml;r&auml;ldrar och nya m&aring;lgrupper f&ouml;r medlemsv&auml;rvning. Men framf&ouml;r allt bidrar nattvandring till ett tryggare och b&auml;ttre H&aring;bo.</p>
<p><strong>Vem kan s&ouml;ka nattvandringsbidrag?<br /></strong>Alla f&ouml;reningar som &auml;r ber&auml;ttigad till H&aring;bo kommuns f&ouml;reningsbidrag kan ans&ouml;ka om att nattvandra. Maila forening@habo.se f&ouml;r datum p&aring; nattvandringstillf&auml;llen. <a href="https://www.habo.se/kommun-och-politik/sakerhet-och-kris/trygghet-och-samverkan/nattvandring-i-habo-kommun.html" target="_blank">L&auml;s mer om nattvandringsbidraget.</a></p>
<p>K&auml;lla: H&aring;bo kommun</p><br />
                                                       
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                                                      
    	
    
                                                        </div>

        
            <div id="box_related_news" class="box box_white">
                <h3 class="box_title title_white">Relaterade nyheter</h3>
                <ul>
                    
                        <li>
                            <a href="nyheter/kommuninfo/4901-nattvandringsbidrag-till-nattvandrande-foreningar.html">
                                Nattvandringsbidrag till nattvandrande föreningar
                            </a>
                        </li>
                    
                </ul>
            </div>
        
     <br />
							<div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://www.haboportalen.se/index.php?news=6059" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>

    <a href="http://twitter.com/home?status=http://www.haboportalen.se/index.php?news=6059&amp;title=Vill din förening arbeta för ett tryggare Håbo?" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h3 class="title_comments">
                                
                                    <a href="feed/nyheter/foreningsnytt/6059-vill-din-forening-arbeta-for-ett-tryggare-habo.rss"><img src="http://www.haboportalen.se/themes/default/img/icon_feed.gif" class="comment_feed" alt="Prenumerera på kommentarer" title="Prenumerera på kommentarer" /></a>
                                
								Kommentarer <span>(0 Skickat)</span>
							</h3>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										totalt:
										<span class="pagination_total">
											
										</span>
										| visar:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h3 class="title_comments">Lämna kommentar <br><br>OBS att du måste vara inloggad för att kunna skicka kommentar!<br><a href="login.html">Klicka här för att logga in</a> <br><br> Kommentarer granskas inte före publicering. Det innebär att den som skriver en kommentar själv ansvarar för kommentarens innehåll. Den som skriver kommentarer ska följa svensk lag. Kommentera gärna, håll god ton och var artig, hota aldrig, använt sunt förnuft.<br><br><font color="red">Skulle du känna dig förolämpad/kränkt av ett/flera ord/uttryck, vänligen kontakta HåboPortalen (info@haboportalen.se).</font><br><br></h3>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />
						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />
					
					<input type="hidden" name="COMMENT_article_id" value="6059" />
					<div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Ditt namn: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>Din E-post adress: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>Din hemsida: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
						
						
							<div id="writing_reply" style="display:none">
								You're writing reply to: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">Cancel</a>
							</div>
						
						
							
							<div class="bbcodebox">
								<div class="form_line">
									<label>Skriv din kommentar:</label>
									<div class="formElement">
										<ul class="bbc_buttons">
											<li><a href="javascript:;" class="tag_bold"><img src="http://www.haboportalen.se/themes/default/img/bbc_bold.png" alt="Bold" title="Bold" /></a></li>
											<li><a href="javascript:;" class="tag_italic"><img src="http://www.haboportalen.se/themes/default/img/bbc_italic.png" alt="Italic" title="Italic" /></a></li>
											<li><a href="javascript:;" class="tag_underline"><img src="http://www.haboportalen.se/themes/default/img/bbc_underline.png" alt="Underline" title="Underline" /></a></li>
											<li><a href="javascript:;" class="tag_quote"><img src="http://www.haboportalen.se/themes/default/img/bbc_quote.png" alt="Quote" title="Quote" /></a></li>
											
										</ul>
										
										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>
									</div>
								</div>
							</div>
							
						
						
							
							<h4 class="title_comments"><span>Vänligen knappa in koden som finnes i bilden:</span></h4>
							<div class="form_line">
								<label>Bild: </label>
								<div class="formElement">
									<img class="captcha-image" src="imagecode.html?article_id=6059" alt="Captcha" />
								</div>
							</div>
							<div class="form_line">
								<label>Kod: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text default_fields" type="text" maxlength="8" style="width:150px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" class="button" value="Skicka" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.haboportalen.se/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.haboportalen.se/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.haboportalen.se/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.haboportalen.se/nyheter/foreningsnytt/6059-vill-din-forening-arbeta-for-ett-tryggare-habo.html',
						article_id: 6059,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.haboportalen.se/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'imagecode.html?article_id=6059&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
								cancelReplyTo();
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
			function reply_to_comment(id, root, summary) {
				$('COMMENT_reply_to').value = id;
				$('COMMENT_root_comment').value = root;
				$('COMMENT_description').focus();
				$('writing_reply_to').update(summary);
				$('writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('COMMENT_reply_to').value = '';
				$('COMMENT_root_comment').value = '';
				$('writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;	<li>
					<a href="nyheter/foreningsnytt/6059-vill-din-forening-arbeta-for-ett-tryggare-habo.html?print" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/icon_print.png" alt="Utskrifts version" /> Utskrifts version</a>
				</li>
				
					<li>
						<a href="feed/nyheter/foreningsnytt/6059-vill-din-forening-arbeta-for-ett-tryggare-habo.txt"><img src="http://www.haboportalen.se/themes/default/img/icon_text.png" alt="Oformaterad text" /> Oformaterad text</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                        <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://www.haboportalen.se/index.php?news=6059" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>

    <a href="http://twitter.com/home?status=http://www.haboportalen.se/index.php?news=6059&amp;title=Vill din förening arbeta för ett tryggare Håbo?" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                    
                      
                        
                        <img src="files/banners/annons_115745793.gif" border="0" /><br /><div><a href="http://www.haboportalen.se/click/9" target="_blank"><img src="http://www.haboportalen.se/files/banners/bktv_400830657.gif" alt="Bålsta Kabel TV"/></a></div> <br /><a href="http://www.malardalensbildekor.se" target="_blank"><img src="http://www.malardalensbildekor.se/images/mbfab_haboportalen.gif" /></a> <br /><br />
<div><a href="http://www.haboportalen.se/click/28" target="_blank"><img src="http://www.haboportalen.se/files/banners/Peterspolare300_243023246.jpg" alt="Problem med avloppet?"/></a></div> <br /><div><a href="http://www.haboportalen.se/click/34" target="_blank"><img src="http://www.haboportalen.se/files/banners/Modegallerian_356986939.jpg"/></a></div><br /><div></div><div><a href="http://www.haboportalen.se/click/33" target="_blank"><img src="http://www.haboportalen.se/files/banners/SPFHabo_438365374.jpg" alt="SPF Seniorerna Håbo"/></a></div><div></div><br /><div><a href="http://www.haboportalen.se/click/27" target="_blank"><img src="http://www.haboportalen.se/files/banners/SBAAB300_317254846.jpg" alt="SBA Svenska Bilauktioner AB"/></a></div><br /><div><a href="http://www.haboportalen.se/click/25" target="_blank"><img src="http://www.haboportalen.se/files/banners/basinkomst_639225181.gif" alt="Basinkomst = Medborgarlön"/></a></div><br />
<div><a href="http://www.haboportalen.se/click/18" target="_blank"><img src="http://www.haboportalen.se/files/banners/zeitgeist_movement_203249002.jpg" alt="the zeitgeist movement"/></a></div><br />


                        
    	
    
			<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">Bedöm denna artikel:</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: true,
					callback: Prototype.emptyFunction,
					sprite: 'http://www.haboportalen.se/themes/default/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                       
                                                                  
                        <div><div align="center" style="position:relative;width:300px;height:160px;"><embed src="http://www.haboportalen.se/files/banners/HP_produktion_150603641.swf" width="300" height="160" style="position:relative" wmode="opaque"></embed><a href="http://www.haboportalen.se/click/14/url/d3d3LmhhYm9wb3J0YWxlbi5zZS9wcm9kdWt0aW9uLmh0bWw=" style="position:absolute;left:0;top:0;width:100%;height:100%;" target="_blank"><img src="http://www.haboportalen.se/plugins/banner_manager/img/blank.gif" width="300" height="160" /></a></div></div> 
                        
                        
                        
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">Mer i Föreningsnytt</h3>
            <ul>
                
                    <li><a href="nyheter/foreningsnytt/5959-skeppsgarden-klar-for-inflyttning.html">Skeppsgården klar för inflyttning</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5805-godisjoggen-2018.html">Godisjoggen 2018</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5791-teknikbackens-nya-lift-invigd.html">Teknikbackens nya lift invigd</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5771-en-ny-bollhall-vaxer-fram-vid-tennishallen.html">En ny bollhall växer fram vid Tennishallen</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5752-granasen-forbattringar-av-slalombacken.html">Granåsens förbättringar av Slalombacken</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5744-godisjoggen-2017.html">Godisjoggen 2017</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5729-balstaloppet-2017.html">Bålstaloppet 2017</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5713-barnens-vasalopp-2017.html">Barnens Vasalopp 2017</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5691-bgk-julshow.html">BGK Julshow</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5689-valkomna-till-habogymnasterna-sjulshow.html">Välkomna till Håbogymnasterna sjulshow</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5682-lions-julkort-saljs-nu-i-balsta-centrum.html">Lions julkort säljs nu i Bålsta Centrum</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5681-habo-ridklubb-anordnar-julshow.html">Håbo Ridklubb anordnar julshow</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5666-balsta-gk-i-balsta-centrum.html">Bålsta GK i Bålsta Centrum</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5662-nattgympa-2016.html">Nattgympa 2016</a></li>
                
                    <li><a href="nyheter/foreningsnytt/5658-lions-slapper-arets-julkortslotter.html">Lions släpper årets julkortslotter</a></li>
                
            </ul>
        </div>
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                        
		<div id="box_paged_latest" class="box box_gray">
			<h3 class="box_title title_gray">Fler nyheter</h3>
            <ul>
                 
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="07 Okt 2022" /> | <vte:value select="Kultur/Konst/Lokalhistoria" /></font>-->
                    <li>
                        <a href="nyheter/kulturkonst/6060-lar-kanna-familjen-knyckertz-pa-fridegardsfestivalen.html">
                            Lär känna familjen Knyckertz på Fridegårdsfestivalen  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">07 Okt 2022 | Kultur/Konst/Lokalhistoria</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="05 Sep 2022" /> | <vte:value select="Kultur/Konst/Lokalhistoria" /></font>-->
                    <li>
                        <a href="nyheter/kulturkonst/6058-kulturfestival-for-barn-och-unga-inleder-laslovet-i-habo.html">
                            Kulturfestival för barn och unga inleder läslovet i Håbo  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">05 Sep 2022 | Kultur/Konst/Lokalhistoria</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="24 Aug 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6057-lektajm-pa-lekparken-banankontakt.html">
                            LEKTAJM på lekparken Banankontakt  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">24 Aug 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="24 Aug 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6056-fullspackat-program-pa-habo-festdag-begransad-parkering-narmast-centrum-parkeringsskylt-och-skylt-med-balsta-centrum.html">
                            Fullspäckat program på Håbo festdag - begränsad parkering närmast centrum Parkeringsskylt och skylt med Bålsta centrum  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">24 Aug 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="24 Aug 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6055-vinkylare-som-passar-dig.html">
                            Vinkylare som passar dig!  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">24 Aug 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="11 Aug 2022" /> | <vte:value select="Kommuninfo" /></font>-->
                    <li>
                        <a href="nyheter/kommuninfo/6054-ny-kommundirektor-i-habo-kommun.html">
                            Ny kommundirektör i Håbo kommun  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">11 Aug 2022 | Kommuninfo</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="10 Jun 2022" /> | <vte:value select="Kommuninfo" /></font>-->
                    <li>
                        <a href="nyheter/kommuninfo/6053-fullsatt-pa-morgonsoffan-pa-brunnsta.html">
                            Fullsatt på Morgonsoffan på Brunnsta  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">10 Jun 2022 | Kommuninfo</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="10 Jun 2022" /> | <vte:value select="Företag" /></font>-->
                    <li>
                        <a href="foretag/6052-happy-homes-ar-arets-lokala-entreprenor.html">
                            Happy Homes är Årets Lokala Entreprenör  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">10 Jun 2022 | Företag</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="10 Jun 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6051-vad-ar-cfds-och-varfor-ar-fxoro-en-bra-plattform-att-investera-med.html">
                            Vad är CFDS och varför är FXORO en bra plattform att investera med?  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">10 Jun 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="19 Maj 2022" /> | <vte:value select="Kommuninfo" /></font>-->
                    <li>
                        <a href="nyheter/kommuninfo/6050-ny-oversiktsplan-antagen.html">
                            Ny översiktsplan antagen  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">19 Maj 2022 | Kommuninfo</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="19 Maj 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6049-underbara-tramobler.html">
                            Underbara trämöbler  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">19 Maj 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="06 Maj 2022" /> | <vte:value select="Företag" /></font>-->
                    <li>
                        <a href="foretag/6048-paul-silander-ar-arets-foretagare-i-habo.html">
                            Paul Silander är Årets Företagare i Håbo  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">06 Maj 2022 | Företag</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="06 Maj 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6047-spelinspektionen-uppdaterar-spelpaus-se.html">
                            Spelinspektionen uppdaterar Spelpaus.se  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">06 Maj 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="06 Maj 2022" /> | <vte:value select="Kommuninfo" /></font>-->
                    <li>
                        <a href="nyheter/kommuninfo/6046-habo-kommun-far-fortsatt-hoga-poang-i-kundnojdhet.html">
                            Håbo kommun får fortsatt höga poäng i kundnöjdhet  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">06 Maj 2022 | Kommuninfo</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="21 Apr 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6045-privat-laxhjalp-som-hjalper-dig-att-na-dina-mal.html">
                            Privat läxhjälp som hjälper dig att nå dina mål  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">21 Apr 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="30 Mar 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6044-funderar-du-pa-att-boka-en-resa-till-usa.html">
                            Funderar du på att boka en resa till USA?  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">30 Mar 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="22 Feb 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6043-eldsjalspris-instiftas-i-habo.html">
                            Eldsjälspris instiftas i Håbo  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">22 Feb 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="24 Jan 2022" /> | <vte:value select="Kommuninfo" /></font>-->
                    <li>
                        <a href="nyheter/kommuninfo/6042-strackan-med-ett-korfalt-for-stockholmsvagen-forlangs-och-kalmarvagen-stangs-av.html">
                            Sträckan med ett körfält för Stockholmsvägen förlängs och Kalmarvägen stängs av  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">24 Jan 2022 | Kommuninfo</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="24 Jan 2022" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/6041-lampor-ar-viktigt-att-ha-i-hemmet.html">
                            Lampor är viktigt att ha i hemmet  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">24 Jan 2022 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="12 Jan 2022" /> | <vte:value select="Företag" /></font>-->
                    <li>
                        <a href="foretag/6040-enkat-om-foretagsklimat-till-foretagen.html">
                            Enkät om företagsklimat till företagen  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">12 Jan 2022 | Företag</font>
                    </li>
                   
                
            </ul>
            
                    <div id="box_pagination">
                        <span class="pagination">	
                            
                              
                            
                                
                                        <span style="color:#C90404;">1</span>
                                    
                            
                                
                                    <span class="page_button" style="cursor:pointer;" onclick="onPageChange(2);">2</span>
                                    
                                
                            
                                
                                    <span class="page_button" style="cursor:pointer;" onclick="onPageChange(3);">3</span>
                                    
                                
                            
                                
                                    <span class="page_button" style="cursor:pointer;" onclick="onPageChange(4);">4</span>
                                    
                                
                            
                                
                                    <span class="page_button" style="cursor:pointer;" onclick="onPageChange(5);">5</span>
                                    
                                
                            
                                
                            
                                <span class="page_button" style="cursor:pointer;" onclick="onPageChange(6);">&gt;</span>
                            
                        </span>
                        Visar
                        <span class="pagination_total">
                            1 - 20
                        </span>
                        av
                        <span class="pagination_total">
                            2718
                        </span> 
                    </div>
                
		</div>
		<script type="text/javascript">
			function onPageChange (pg) {
				listParam = {};
				listParam.pg = pg;
				listParam.template_output = 'box/box_paged_article_list';
											
				new Ajax.Updater('box_paged_latest', 'index.php', {
					method: 'get',
					parameters: listParam,
					evalScripts: true
				});
			}
		</script>
	
                        <div><script type="text/javascript"><!--
google_ad_client = "ca-pub-5511437853074263";
/* HåboPortalen */
google_ad_slot = "5615738400";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div> <br /> 
                          
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="index.php">
									
                                    Hem
								</a>
							</li>
						
					
						
							<li>
								<a href="politik/index.1.html">
									
                                    Politik
								</a>
							</li>
						
					
						
							<li>
								<a href="skola/index.1.html">
									
                                    Skola
								</a>
							</li>
						
					
						
							<li>
								<a href="foretag/index.1.html">
									
                                    Företag
								</a>
							</li>
						
					
						
							<li>
								<a href="skokloster/index.1.html">
									
                                    Skokloster
								</a>
							</li>
						
					
						
							<li>
								<a href="nyheter/index.1.html">
									
                                    Övriga Nyheter
								</a>
							</li>
						
					
						
							<li>
								<a href="media/index.1.html">
									
                                    Video
								</a>
							</li>
						
					
						
							<li>
								<a href="submit_story/index.1.html">
									
                                    Skicka Nyhet
								</a>
							</li>
						
					
						
							<li>
								<a href="habokommun.html">
									
                                    _Håbo
								</a>
							</li>
						
					
						
							<li>
								<a href="om.html">
									
                                    Portalen
								</a>
							</li>
						
					
						
							<li>
								<a href="login.html">
									
                                    LogIn-Ut
								</a>
							</li>
						
					
						
							<li>
								<a href="alternativet.html">
									
                                    A
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.haboportalen.se/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.haboportalen.se/">Hem</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.haboportalen.se/');" href="#">Gör till förstasida</a> |
			<a href="javascript:bookmarksite('',document.URL);">Lägg till i favoriter</a>
			
				| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
			
			
				| <a href="feed/index.txt">Oformaterad text</a>
			
			
				| <a href="http://www.haboportalen.se/archive">Arkiv</a>
			
			<br /><br />Copyright HåboPortalen 2003-2022 by Attila Gal
		</div>
	</div>
	
<script src="https://ssl.google-analytics.com/urchin.js" type="text/javascript"> </script>
        <script type="text/javascript">
              _uacct = "UA-1484404-5";
              urchinTracker();
        </script>


			</div>
		</div>
		
	</body>
</html>