﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.haboportalen.se/" />
	<title>HåboPortalen.se - allt om Håbo - sedan 2003 - Lärarnas löner efter i Uppsala</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.5.2" />
	<meta name="generation-time" content="1s" />

	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="HåboPortalen.se - allt om Håbo - sedan 2003" />
	<link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /> 
        
		<meta name="Description" content="Lärarnas löner efter i Uppsala" />
		<meta name="Keywords" content="Skola,Lärarnas löner efter i Uppsala,Lärarnas,löner,efter,i,Uppsala" />
	<link rel="alternate" type="application/rss+xml" title="Lärarnas löner efter i Uppsala" href="feed/skola/5982-lararnas-loner-efter-i-uppsala.rss" />
<link rel="alternate" type="application/rss+xml" title="Skola" href="feed/skola/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="HåboPortalen.se - allt om Håbo - sedan 2003" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.haboportalen.se/themes/default/css/compress.php?css,themes/default/css/layout_default,themes/default/css/style,themes/default/css/forms,themes/default/css/article_styles,themes/default/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.haboportalen.se/themes/default/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.haboportalen.se/themes/default/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.haboportalen.se/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/tooltips,js/framework/builder,js/framework/effects,js/vivvo_bbcbox,js/stars,js/bookmark"></script>

    
	
</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
        <img src="files/banners/annons_115745793.gif" border="0" />
        <div><a href="http://www.haboportalen.se/click/24" target="_blank"><img src="http://www.haboportalen.se/files/banners/HP_Maxi_767867793_322680488.jpg" alt="ICA Maxi Bålsta | Din lokala stormakrnad!"/></a></div><br>
	
        <div style="width:100%; overflow:hidden;">
        <div style="float:left;">Välkommen till Håbo | 


<SCRIPT LANGUAGE="JavaScript">
function MakeArray(n) {
this.length = n
return this
}
monthNames = new MakeArray(12)
monthNames[1] = "Januari"
monthNames[2] = "Februari"
monthNames[3] = "Mars"
monthNames[4] = "Αpril"
monthNames[5] = "Μaj"
monthNames[6] = "Juni"
monthNames[7] = "Juli"
monthNames[8] = "Αugusti"
monthNames[9] = "september"
monthNames[10] = "Οκtober"
monthNames[11] = "Νοvember"
monthNames[12] = "December"
dayNames = new MakeArray(7)
dayNames[1] = "Söndag"
dayNames[2] = "Måndag"
dayNames[3] = "Tisdag"
dayNames[4] = "Onsdag"
dayNames[5] = "Torsdag"
dayNames[6] = "Fredag"
dayNames[7] = "Lördag"

function customDateString() {
currentDate = new Date()
var theDay = dayNames[currentDate.getDay() + 1]
var theMonth = monthNames[currentDate.getMonth() + 1]
msie4 = ((navigator.appName == "Microsoft Internet Explorer") && (parseInt(navigator.appVersion) >= 4 ));
if (msie4) {
var theYear = currentDate.getYear()
}
else {
var theYear = currentDate.getYear() +1900
}
return theDay + ", " + currentDate.getDate() + " " + theMonth + " " + theYear
}

</SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
document.write(customDateString())
</SCRIPT> </div>
        <div style="float:right; width:221px;"><img src="files/banners/sms2_201930434.gif" /> </div>
        </div>


        <div class="header_image">
        <a href="http://www.haboportalen.se/"><img src="http://www.haboportalen.se/themes/default/img/logo.png" alt="HåboPortalen.se - allt om Håbo - sedan 2003" title="HåboPortalen.se - allt om Håbo - sedan 2003" /></a>
                      
        
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0">Sök</button>
                <div class="search_advanced"><a href="search.html"> Avancerad sökning</a></div>
			</form>
		</div>
	

    </div>
	
		
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="index.php">
                                	
									
									Hem
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="politik/index.1.html" class="sub">
                                	
									
									Politik
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/balstapartiet/index.1.html">
                                                            	
                                                                
                                                                Bålstapartiet BÅP
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/centerpartiet/index.1.html">
                                                            	
                                                                
                                                                Centerpartiet C
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/folkpartiet/index.1.html">
                                                            	
                                                                
                                                                Liberalerna L
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/kristdemokraterna/index.1.html">
                                                            	
                                                                
                                                                Kristdemokraterna KD
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/miljopartiet/index.1.html">
                                                            	
                                                                
                                                                Miljöpartiet MP
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/moderaterna/index.1.html">
                                                            	
                                                                
                                                                Moderaterna M
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/socialdemokraterna/index.1.html">
                                                            	
                                                                
                                                                Socialdemokraterna S
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="politik/sverigedemokraterna/index.1.html">
                                                            	
                                                                
                                                                Sverigedemokraterna SD
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="politik/vansterpartiet/index.1.html">
                                                            	
                                                                
                                                                Vänsterpartiet V
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="skola/index.1.html">
                                	
									
									Skola
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="foretag/index.1.html">
                                	
									
									Företag
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="skokloster/index.1.html">
                                	
									
									Skokloster
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="nyheter/index.1.html" class="sub">
                                	
									
									Övriga Nyheter
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/sport/index.1.html">
                                                            	
                                                                
                                                                Sport
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/halsa/index.1.html">
                                                            	
                                                                
                                                                Hälsa
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/foreningsnytt/index.1.html">
                                                            	
                                                                
                                                                Föreningsnytt
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/ungdom/index.1.html">
                                                            	
                                                                
                                                                Ungdom
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/kommunalradets/index.1.html">
                                                            	
                                                                
                                                                Kommunalrådets krönika
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/kulturkonst/index.1.html">
                                                            	
                                                                
                                                                Kultur/Konst/Lokalhistoria
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/ingelman/index.1.html">
                                                            	
                                                                
                                                                Signerat Ingelman
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/stefans_snodda_smartheter/index.1.html">
                                                            	
                                                                
                                                                Stefans Snodda Smartheter
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/haboportalen/index.1.html">
                                                            	
                                                                
                                                                HåboPortalen
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/blajus/index.1.html">
                                                            	
                                                                
                                                                Blåljus
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/kommuninfo/index.1.html">
                                                            	
                                                                
                                                                Kommuninfo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/omvarlden/index.1.html">
                                                            	
                                                                
                                                                Omvärlden
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/tankerutan/index.1.html">
                                                            	
                                                                
                                                                Tankerutan
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="nyheter/berattardags/index.1.html">
                                                            	
                                                                
                                                                Berättardags
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="nyheter/matbloggen/index.1.html">
                                                            	
                                                                
                                                                Matbloggen
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="media/index.1.html" class="sub">
                                	
									
									Video
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/haboportalen_tv/index.1.html">
                                                            	
                                                                
                                                                HåboPortalen TV
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/radio/index.1.html">
                                                            	
                                                                
                                                                Håbo Närradio
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="live.html">
                                                            	
                                                                
                                                                Live sändning
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/habomarknadsab/index.1.html">
                                                            	
                                                                
                                                                Håbo Marknads AB
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/svenskakyrkan/index.1.html">
                                                            	
                                                                
                                                                Svenska kyrkan Håbo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/kommunfullmaktige/index.1.html">
                                                            	
                                                                
                                                                Kommunfullmäktige
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/foretagsfilmer/index.1.html">
                                                            	
                                                                
                                                                Företagsfilmer
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/haboturism/index.1.html">
                                                            	
                                                                
                                                                Håbo Turism
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="media/pingstkyrkan/index.1.html">
                                                            	
                                                                
                                                                Pingstkyrkan Bålsta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="media/ovrigt/index.1.html">
                                                            	
                                                                
                                                                Övrigt
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="submit_story/index.1.html">
                                	
									
									Skicka Nyhet
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="habokommun.html" class="sub">
                                	
									
									_Håbo
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kartor.html">
                                                            	
                                                                
                                                                Karta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.habo.se">
                                                            	
                                                                
                                                                Kommunens hemsida (ext)
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kommunikationer.html">
                                                            	
                                                                
                                                                Kommunikationer
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://habo.se/Uppleva-och-gora/Turistinformation/Evenemang/">
                                                            	
                                                                
                                                                Evenemang (ext)
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="matsedel.html">
                                                            	
                                                                
                                                                Veckans Lunch i Håbo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://habo.se/sv/Uppleva-och-gora/Turistinformation/">
                                                            	
                                                                
                                                                Turism
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="natur.html">
                                                            	
                                                                
                                                                Natur
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.youtube.com/user/HaboPortalen">
                                                            	
                                                                
                                                                Filmer om Håbo (ext)
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.jobrapido.se/?q=h%C3%A5bo%20kommun">
                                                            	
                                                                
                                                                Lediga jobb (ext)
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="vader.html">
                                                            	
                                                                
                                                                Väder
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="habo_vykort.html" class="sub">
                                                            	
                                                                
                                                                Håbo vykort
                                                            </a>
                                                            
                                                                
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="balsta.html">
                                                            	
                                                                
                                                                Bålsta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="gamlabalsta.html">
                                                            	
                                                                
                                                                Gamla Bålsta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="skoklostersslott.html">
                                                            	
                                                                
                                                                Skoklosters slott
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="skoklosterkyrka.html">
                                                            	
                                                                
                                                                Skokloster kyrka
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="skoklosterwardshus.html">
                                                            	
                                                                
                                                                Skokloster Wärdshus och Motormuseum
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="skoklosterovrigt.html">
                                                            	
                                                                
                                                                Skokloster övrigt
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kalmarsand.html">
                                                            	
                                                                
                                                                Kalmarsand
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="yttergran.html">
                                                            	
                                                                
                                                                Yttergran
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="overgran.html">
                                                            	
                                                                
                                                                Övergran
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kragga.html">
                                                            	
                                                                
                                                                Krägga
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="biskopsarno.html">
                                                            	
                                                                
                                                                Biskops-Arnö
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="haggeby.html">
                                                            	
                                                                
                                                                Häggeby
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="gardar.html">
                                                            	
                                                                
                                                                Gårdar
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="ovriga.html">
                                                            	
                                                                
                                                                Övriga
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="om.html" class="sub">
                                	
									
									Portalen
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="kontakt.html">
                                                            	
                                                                
                                                                Kontakta
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="produktion.html">
                                                            	
                                                                
                                                                Produktion
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="annonsera.html">
                                                            	
                                                                
                                                                Annonsera
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="mobilt.html">
                                                            	
                                                                
                                                                Mobilt
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://www.facebook.com/haboportalen">
                                                            	
                                                                
                                                                Facebook
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.youtube.com/user/HaboPortalen">
                                                            	
                                                                
                                                                Youtube HP
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="#">
                                                            	
                                                                
                                                                Gör till förstasida
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="feed/index.rss">
                                                            	
                                                                
                                                                RSS
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="feed/index.atom">
                                                            	
                                                                
                                                                Atom
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="feed/index.txt">
                                                            	
                                                                
                                                                Oformaterad text
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="login.html">
                                	
									
									LogIn-Ut
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="alternativet.html">
                                	
									
									A
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

	
</br></div>
            <div class="page_top"> </div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
                                                <br />
						
	<div class="box_breadcrumb">
		<a href="http://www.haboportalen.se/">Hem</a> |
		
			<a href="skola/index.1.html">Skola</a> | 
		
		<strong>Lärarnas löner efter i Uppsala</strong>
	</div>

                                                
						<div id="article_holder">
							<h1 class="page_title">Lärarnas löner efter i Uppsala</h1>
							<div class="story_stamp">
                            	
									
										Genom <span class="story_author"><a href="author/AttilaGal/">Attila Gal</a></span>
										
									
								
								
									<span class="story_date">23 Feb 2021</span>
								
                                                        
							</div>
							
	<div class="font_size">
		teckensnitts storlek:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.haboportalen.se/themes/default/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','14px')"> <img alt="Enlarge font" border="0" src="http://www.haboportalen.se/themes/default/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">

                                                         
                                    <p class="article_abstract">Lärarlönerna har stigit de senaste åren, men ligger fortfarande efter andra akademikerlöner. Även i Uppsala tjänar en typisk lärare mindre än personer med motsvarande utbildning. Det visar unik statistik som Lärarförbundet tagit fram från SCB.</p>
                                

								
									<div class="image" style="width:600px;">
										
                                            
                                            
                                        
										<img src="http://www.haboportalen.se/thumbnail.php?file=article/2016/lararlon2.jpg&amp;size=article_large" alt="Lärarnas löner efter i Uppsala" />
										<span class="image_caption">Lärarnas löner efter i Uppsala</span>
									</div>

								
                                     <br />
                                    
								
                                                               <div class="clearer" ></div>  <br />
                                                               <p>Det r&aring;der en skriande brist p&aring; beh&ouml;riga l&auml;rare. Trots det &auml;r l&ouml;negapet mellan l&auml;rare och andra akademiker fortfarande k&auml;nnbart.&nbsp;</p>
<p>I Uppsala l&auml;n tj&auml;nar en gymnasiel&auml;rare med minst tre &aring;rs eftergymnasial utbildning i genomsnitt 38 300 kronor i m&aring;naden. Grundskoll&auml;rare tj&auml;nar 36 300 kronor.</p>
<p>Genomsnittet f&ouml;r alla akademiker i Uppsala &auml;r 40 200 kronor. Det inneb&auml;r att gymnasiel&auml;rarnas och grundskoll&auml;rarnas l&ouml;ner ligger 5 respektive 10 procent l&auml;gre &auml;n snittet.&nbsp;</p>
<p>&ndash; Utbildning, komplexitet och ansvar m&aring;ste l&ouml;na sig &auml;ven f&ouml;r l&auml;rare. Det &auml;r ett problem f&ouml;r hela samh&auml;llet att l&auml;rarnas l&ouml;ner sl&auml;par efter, f&ouml;r det g&ouml;r det om&ouml;jligt att komma tillr&auml;tta med l&auml;rarbristen. F&ouml;r att beh&aring;lla de l&auml;rare vi har och locka nya till yrket m&aring;ste l&auml;rarl&ouml;nerna bli mer konkurrenskraftiga, s&auml;ger L&auml;rarf&ouml;rbundets ordf&ouml;rande Johanna Jaara &Aring;strand.</p>
<p><strong>St&ouml;rre l&ouml;ne&ouml;kning &auml;n snittet</strong></p>
<p>L&auml;rarf&ouml;rbundet har best&auml;llt och analyserat detaljerad l&ouml;nestatistik fr&aring;n SCB som visar hur l&auml;rarnas l&ouml;ner st&aring;r sig j&auml;mf&ouml;rt med andra yrkesgrupper runt om i landet.</p>
<p>&Auml;ven om l&auml;rarna allts&aring; tj&auml;nar mindre &auml;n andra akademiker i n&auml;stan hela landet, har skillnaden krympt &ouml;ver tid. L&auml;rarna har med andra ord haft en starkare l&ouml;neutveckling &auml;n m&aring;nga andra grupper.&nbsp;</p>
<p>I Uppsala l&auml;n har grundskoll&auml;rares l&ouml;ner &ouml;kat med 22 procent de senaste fem &aring;ren, och gymnasiel&auml;rares l&ouml;ner med 20 procent. Det motsvarar omkring 6 500 respektive 6 400 kronor i l&ouml;nekuvertet varje m&aring;nad f&ouml;r de yrkesgrupperna.</p>
<p>Genomsnittet f&ouml;r alla akademiker ligger kvar p&aring; samma niv&aring; som f&ouml;r fem &aring;r sedan.</p>
<p>&ndash; L&auml;rarf&ouml;rbundet har k&auml;mpat h&aring;rt f&ouml;r att v&auml;nda skutan och s&auml;kra kompetensf&ouml;rs&ouml;rjningen i svenska skolor. Utvecklingen g&aring;r &aring;t r&auml;tt h&aring;ll, men det tar p&aring; tok f&ouml;r l&aring;ng tid. Politikerna m&aring;ste inse att satsningar p&aring; l&auml;rarnas l&ouml;ner &auml;r en investering i god utbildning, s&auml;ger Johanna Jaara &Aring;strand.</p>
<p>&nbsp;</p>
<p><strong>St&ouml;rst skillnad i Stockholm</strong></p>
<p>Det finns betydande skillnader i hur v&auml;l l&auml;rarl&ouml;nerna st&aring;r sig mot andra akademikerl&ouml;ner. Skillnaden &auml;r st&ouml;rst i Stockholm, d&auml;r b&aring;de gymnasiel&auml;rare och grundskoll&auml;rare tj&auml;nar 17 procent mindre &auml;n medell&ouml;nen f&ouml;r alla akademiker.</p>
<p>Detta trots att grundskol- och gymnasiel&auml;rare i huvudstaden har en medell&ouml;n p&aring; ungef&auml;r 40 000 kronor, vilket &auml;r h&ouml;gst i landet.&nbsp;</p>
<p>L&auml;gst l&auml;rarl&ouml;ner f&ouml;r grundskoll&auml;rare hittar vi i V&auml;sterbotten (34 200 kronor) och f&ouml;r gymnasiel&auml;rare p&aring; Gotland (36 300 kronor).</p>
<p>&nbsp;</p>
<p>Skillnaderna mellan regioner, som vi ser p&aring; kartan, beror framf&ouml;r allt p&aring; att medell&ouml;nen f&ouml;r andra akademiker varierar mer &auml;n f&ouml;r l&auml;rarna. P&aring; Gotland ligger akademikersnittet p&aring; 36 100 kronor, j&auml;mf&ouml;rt med hela 48 200 kronor i Stockholms l&auml;n.&nbsp;</p>
<p>S&aring; mycket tj&auml;nar l&auml;rare runt om i landet &ndash; och s&aring; mycket har l&ouml;nerna stigit p&aring; fem &aring;r<br /><br /><img src="files/article/2016/lararlon.jpg" border="0" width="600" height="1023" /></p>
<p>Tabellen visar medell&ouml;n &aring;r 2019, samt l&ouml;neutveckling p&aring; fem &aring;rs sikt.<br />K&auml;lla: SCB&nbsp;</p>
<p>Metod</p>
<p>Vi har best&auml;llt ut l&ouml;nestatistik fr&aring;n SCB som bryter l&ouml;ner p&aring; region, utbildningsniv&aring;, yrke (4-siffrig SSYK) och &aring;r, och har j&auml;mf&ouml;rt medell&ouml;ner f&ouml;r personer med minst tre &aring;rs eftergymnasial utbildning.</p>
<p>Datan &auml;r nedbruten per region, f&ouml;r alla l&auml;n utom Kalmar l&auml;n d&auml;r det saknas tillr&auml;cklig data.&nbsp;</p>
<p>K&auml;lla/Pressmeddelande: L&auml;rarf&ouml;rbundet</p>
<div></div>
<div></div><br />
                                                       
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                                                      
    	
    
                                                        </div>

        
     <br />
							<div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://www.haboportalen.se/index.php?news=5982" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>

    <a href="http://twitter.com/home?status=http://www.haboportalen.se/index.php?news=5982&amp;title=Lärarnas löner efter i Uppsala" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h3 class="title_comments">
                                
                                    <a href="feed/skola/5982-lararnas-loner-efter-i-uppsala.rss"><img src="http://www.haboportalen.se/themes/default/img/icon_feed.gif" class="comment_feed" alt="Prenumerera på kommentarer" title="Prenumerera på kommentarer" /></a>
                                
								Kommentarer <span>(0 Skickat)</span>
							</h3>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										totalt:
										<span class="pagination_total">
											
										</span>
										| visar:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h3 class="title_comments">Lämna kommentar <br><br>OBS att du måste vara inloggad för att kunna skicka kommentar!<br><a href="login.html">Klicka här för att logga in</a> <br><br> Kommentarer granskas inte före publicering. Det innebär att den som skriver en kommentar själv ansvarar för kommentarens innehåll. Den som skriver kommentarer ska följa svensk lag. Kommentera gärna, håll god ton och var artig, hota aldrig, använt sunt förnuft.<br><br><font color="red">Skulle du känna dig förolämpad/kränkt av ett/flera ord/uttryck, vänligen kontakta HåboPortalen (info@haboportalen.se).</font><br><br></h3>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />
						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />
					
					<input type="hidden" name="COMMENT_article_id" value="5982" />
					<div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Ditt namn: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>Din E-post adress: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>Din hemsida: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
						
						
							<div id="writing_reply" style="display:none">
								You're writing reply to: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">Cancel</a>
							</div>
						
						
							
							<div class="bbcodebox">
								<div class="form_line">
									<label>Skriv din kommentar:</label>
									<div class="formElement">
										<ul class="bbc_buttons">
											<li><a href="javascript:;" class="tag_bold"><img src="http://www.haboportalen.se/themes/default/img/bbc_bold.png" alt="Bold" title="Bold" /></a></li>
											<li><a href="javascript:;" class="tag_italic"><img src="http://www.haboportalen.se/themes/default/img/bbc_italic.png" alt="Italic" title="Italic" /></a></li>
											<li><a href="javascript:;" class="tag_underline"><img src="http://www.haboportalen.se/themes/default/img/bbc_underline.png" alt="Underline" title="Underline" /></a></li>
											<li><a href="javascript:;" class="tag_quote"><img src="http://www.haboportalen.se/themes/default/img/bbc_quote.png" alt="Quote" title="Quote" /></a></li>
											
										</ul>
										
										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>
									</div>
								</div>
							</div>
							
						
						
							
							<h4 class="title_comments"><span>Vänligen knappa in koden som finnes i bilden:</span></h4>
							<div class="form_line">
								<label>Bild: </label>
								<div class="formElement">
									<img class="captcha-image" src="imagecode.html?article_id=5982" alt="Captcha" />
								</div>
							</div>
							<div class="form_line">
								<label>Kod: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text default_fields" type="text" maxlength="8" style="width:150px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" class="button" value="Skicka" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://www.haboportalen.se/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://www.haboportalen.se/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://www.haboportalen.se/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.haboportalen.se/skola/5982-lararnas-loner-efter-i-uppsala.html',
						article_id: 5982,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://www.haboportalen.se/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'imagecode.html?article_id=5982&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
								cancelReplyTo();
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
			function reply_to_comment(id, root, summary) {
				$('COMMENT_reply_to').value = id;
				$('COMMENT_root_comment').value = root;
				$('COMMENT_description').focus();
				$('writing_reply_to').update(summary);
				$('writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('COMMENT_reply_to').value = '';
				$('COMMENT_root_comment').value = '';
				$('writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        
                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;	<li>
					<a href="skola/5982-lararnas-loner-efter-i-uppsala.html?print" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/icon_print.png" alt="Utskrifts version" /> Utskrifts version</a>
				</li>
				
					<li>
						<a href="feed/skola/5982-lararnas-loner-efter-i-uppsala.txt"><img src="http://www.haboportalen.se/themes/default/img/icon_text.png" alt="Oformaterad text" /> Oformaterad text</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                        <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://www.haboportalen.se/index.php?news=5982" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>

    <a href="http://twitter.com/home?status=http://www.haboportalen.se/index.php?news=5982&amp;title=Lärarnas löner efter i Uppsala" target="_blank"><img src="http://www.haboportalen.se/themes/default/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                    
                      
                        
                        <img src="files/banners/annons_115745793.gif" border="0" /><br /><div><a href="http://www.haboportalen.se/click/9" target="_blank"><img src="http://www.haboportalen.se/files/banners/bktv_400830657.gif" alt="Bålsta Kabel TV"/></a></div> <br /><a href="http://www.malardalensbildekor.se" target="_blank"><img src="http://www.malardalensbildekor.se/images/mbfab_haboportalen.gif" /></a> <br /><br />
<div><a href="http://www.haboportalen.se/click/28" target="_blank"><img src="http://www.haboportalen.se/files/banners/Peterspolare300_243023246.jpg" alt="Problem med avloppet?"/></a></div> <br /><div><a href="http://www.haboportalen.se/click/34" target="_blank"><img src="http://www.haboportalen.se/files/banners/Modegallerian_356986939.jpg"/></a></div><br /><div></div><div><a href="http://www.haboportalen.se/click/33" target="_blank"><img src="http://www.haboportalen.se/files/banners/SPFHabo_438365374.jpg" alt="SPF Seniorerna Håbo"/></a></div><div></div><br /><div><a href="http://www.haboportalen.se/click/27" target="_blank"><img src="http://www.haboportalen.se/files/banners/SBAAB300_317254846.jpg" alt="SBA Svenska Bilauktioner AB"/></a></div><br /><div><a href="http://www.haboportalen.se/click/25" target="_blank"><img src="http://www.haboportalen.se/files/banners/basinkomst_639225181.gif" alt="Basinkomst = Medborgarlön"/></a></div><br />
<div><a href="http://www.haboportalen.se/click/18" target="_blank"><img src="http://www.haboportalen.se/files/banners/zeitgeist_movement_203249002.jpg" alt="the zeitgeist movement"/></a></div><br />


                        
    	
    
			<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">Bedöm denna artikel:</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: true,
					callback: Prototype.emptyFunction,
					sprite: 'http://www.haboportalen.se/themes/default/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                       
                                                                  
                        <div><div align="center" style="position:relative;width:300px;height:160px;"><embed src="http://www.haboportalen.se/files/banners/HP_produktion_150603641.swf" width="300" height="160" style="position:relative" wmode="opaque"></embed><a href="http://www.haboportalen.se/click/14/url/d3d3LmhhYm9wb3J0YWxlbi5zZS9wcm9kdWt0aW9uLmh0bWw=" style="position:absolute;left:0;top:0;width:100%;height:100%;" target="_blank"><img src="http://www.haboportalen.se/plugins/banner_manager/img/blank.gif" width="300" height="160" /></a></div></div> 
                        
                        
                        
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">Mer i Skola</h3>
            <ul>
                
                    <li><a href="skola/5982-lararnas-loner-efter-i-uppsala.html">Lärarnas löner efter i Uppsala</a></li>
                
                    <li><a href="skola/5972-infor-skolvalet-for-lasaret-2021-2022.html">Inför skolvalet för läsåret 2021/2022</a></li>
                
                    <li><a href="skola/5952-uppsala-l%C3%A4n-har-n%C3%A5gra-av-landets-minsta-barngrupper-%E2%80%93-men-stora-skillnader-inom-l%C3%A4net.html">Uppsala län har några av landets minsta barngrupper – men stora skillnader inom länet</a></li>
                
                    <li><a href="skola/5819-grona-dalen-larare-nominerad-till-arets-basta-larare.html">Gröna dalen-lärare nominerad till Årets bästa lärare</a></li>
                
                    <li><a href="skola/5813-habos-elever-har-tagit-ett-rejalt-kliv-uppat.html">Håbos elever har tagit ett rejält kliv uppåt</a></li>
                
                    <li><a href="skola/5776-arbete-for-annu-battre-skolor-i-habo.html">Arbete för ännu bättre skolor i Håbo</a></li>
                
                    <li><a href="skola/5715-kom-och-traffa-smakryp-i-stor-storlek.html">Kom och träffa småkryp i stor storlek!</a></li>
                
                    <li><a href="skola/5711-franska-elever-besokte-fridegardsgymnasiet.html">Franska elever besöker Fridegårdsgymnasiet</a></li>
                
                    <li><a href="skola/5686-beslut-om-renovering-av-ovre-futurum.html">Beslut om renovering av övre Futurum</a></li>
                
                    <li><a href="skola/5605-kreativa-femteklassare-i-habo-fick-priser-pa-skolavslutningen.html">Kreativa femteklassare i Håbo fick priser på skolavslutningen</a></li>
                
                    <li><a href="skola/5549-storslam-for-fridegardsgymnasiets-elever-i-regionala-masterskapet-i-ung-foretagsamhet.html">Storslam för Fridegårdsgymnasiets elever i regionala mästerskapet i Ung företagsamhet</a></li>
                
                    <li><a href="skola/5457-basta-skolkommun-2015.html">Bästa skolkommun 2015 - Håbo backar en placering</a></li>
                
                    <li><a href="skola/5428-astronauter-besoker-fridegardsgymnasiet.html">Astronauter besöker Fridegårdsgymnasiet</a></li>
                
                    <li><a href="skola/5427-vad-sager-statistiken-om-skolan-i-habo.html">Vad säger statistiken om skolan i Håbo?</a></li>
                
                    <li><a href="skola/5339-fridegardsgymnasiet-har-fatt-ny-rektor.html">Fridegårdsgymnasiet har fått ny rektor</a></li>
                
            </ul>
        </div>
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                        
		<div id="box_paged_latest" class="box box_gray">
			<h3 class="box_title title_gray">Fler nyheter</h3>
            <ul>
                 
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="23 Feb 2021" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/5981-haftiga-stader-att-besoka-i-europa.html">
                            Häftiga städer att besöka i Europa  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">23 Feb 2021 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="22 Feb 2021" /> | <vte:value select="Ungdom" /></font>-->
                    <li>
                        <a href="nyheter/ungdom/5980-skank-utrustning-till-fritidsbanken.html">
                            Skänk utrustning till Fritidsbanken  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">22 Feb 2021 | Ungdom</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="22 Feb 2021" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/5978-tr%C3%A4dg%C3%A5rdsb%C3%A4nken-%E2%80%93-en-sk%C3%B6n-funkis.html">
                            Trädgårdsbänken – en skön funkis  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">22 Feb 2021 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="19 Feb 2021" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/5983-kan-man-leasa-en-begagnad-bil.html">
                            Kan man leasa en begagnad bil?  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">19 Feb 2021 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="18 Feb 2021" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/5979-foretagens-vag-till-fler-kunder-och-battre-kundrelationer.html">
                            Företagens väg till fler kunder och bättre kundrelationer  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">18 Feb 2021 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="15 Feb 2021" /> | <vte:value select="Politik" /></font>-->
                    <li>
                        <a href="politik/5977-fran-kommunstyrelsens-sammantrade-den-8-februari-i-korthet.html">
                            Från kommunstyrelsens sammanträde den 8 februari i korthet  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">15 Feb 2021 | Politik</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="15 Feb 2021" /> | <vte:value select="Sport" /></font>-->
                    <li>
                        <a href="nyheter/sport/5976-golf-i-habo-med-omnejd.html">
                            Golf i Håbo med omnejd  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">15 Feb 2021 | Sport</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="10 Feb 2021" /> | <vte:value select="Hälsa" /></font>-->
                    <li>
                        <a href="nyheter/halsa/5975-region-uppsala-varnar-for-bedrageriforsok.html">
                            Region Uppsala varnar för bedrägeriförsök  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">10 Feb 2021 | Hälsa</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="10 Feb 2021" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/5974-allt-om-baddsoffan.html">
                            Allt om bäddsoffan  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">10 Feb 2021 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="10 Feb 2021" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/5973-ta-hand-om-ditt-tragolv.html">
                            Ta hand om ditt trägolv  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">10 Feb 2021 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="02 Feb 2021" /> | <vte:value select="Skola" /></font>-->
                    <li>
                        <a href="skola/5972-infor-skolvalet-for-lasaret-2021-2022.html">
                            Inför skolvalet för läsåret 2021/2022  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">02 Feb 2021 | Skola</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="02 Feb 2021" /> | <vte:value select="Hälsa" /></font>-->
                    <li>
                        <a href="nyheter/halsa/5971-att-valja-ratt-kontorsstol.html">
                            Att välja rätt kontorsstol  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">02 Feb 2021 | Hälsa</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="31 Jan 2021" /> | <vte:value select="Politik" /></font>-->
                    <li>
                        <a href="politik/5968-atervinningscentralen-stanger-bytesboden-for-att-minska-smittspridningen.html">
                            Återvinningscentralen stänger bytesboden för att minska smittspridningen  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">31 Jan 2021 | Politik</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="31 Jan 2021" /> | <vte:value select="Hälsa" /></font>-->
                    <li>
                        <a href="nyheter/halsa/5967-ma-bra-av-att-skapa.html">
                            Må bra av att skapa  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">31 Jan 2021 | Hälsa</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="30 Jan 2021" /> | <vte:value select="Företag" /></font>-->
                    <li>
                        <a href="foretag/5970-logistik-balsta-arbetet-i-kvarter-4-fortsatter-enligt-plan.html">
                            Logistik Bålsta: arbetet i kvarter 4 fortsätter enligt plan  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">30 Jan 2021 | Företag</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="29 Jan 2021" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/5969-drommer-du-om-att-bygga-hus.html">
                            Drömmer du om att bygga hus?  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">29 Jan 2021 | Övriga Nyheter</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="11 Jan 2021" /> | <vte:value select="Kommuninfo" /></font>-->
                    <li>
                        <a href="nyheter/kommuninfo/5966-busstorget-flyttar-tillbaka.html">
                            Busstorget flyttar tillbaka  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">11 Jan 2021 | Kommuninfo</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="08 Jan 2021" /> | <vte:value select="Hälsa" /></font>-->
                    <li>
                        <a href="nyheter/halsa/5965-habo-kommun-inleder-vaccinationer-pa-sarskilt-boende-nasta-vecka.html">
                            Håbo kommun inleder vaccinationer på särskilt boende nästa vecka  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">08 Jan 2021 | Hälsa</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="08 Jan 2021" /> | <vte:value select="Omvärlden" /></font>-->
                    <li>
                        <a href="nyheter/omvarlden/5964-martin-jacobson-i-overlagsen-ledning-pa-svensk-pokerlista.html">
                            Martin Jacobson: I överlägsen ledning på svensk pokerlista  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">08 Jan 2021 | Omvärlden</font>
                    </li>
                   
                
               <!-- &amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;<font size="1" color="gray"><vte:value select="05 Jan 2021" /> | <vte:value select="Övriga Nyheter" /></font>-->
                    <li>
                        <a href="nyheter/5963-logistik-balsta-arbete-med-personal-och-lastbilsparkering-startar-igen-4-januari.html">
                            Logistik Bålsta: arbete med personal- och lastbilsparkering startar igen 4 januari  
                        </a>
                     &nbsp;&nbsp;&nbsp;&nbsp;<font size="1" color="gray">05 Jan 2021 | Övriga Nyheter</font>
                    </li>
                   
                
            </ul>
            
                    <div id="box_pagination">
                        <span class="pagination">	
                            
                              
                            
                                
                                        <span style="color:#C90404;">1</span>
                                    
                            
                                
                                    <span class="page_button" style="cursor:pointer;" onclick="onPageChange(2);">2</span>
                                    
                                
                            
                                
                                    <span class="page_button" style="cursor:pointer;" onclick="onPageChange(3);">3</span>
                                    
                                
                            
                                
                                    <span class="page_button" style="cursor:pointer;" onclick="onPageChange(4);">4</span>
                                    
                                
                            
                                
                                    <span class="page_button" style="cursor:pointer;" onclick="onPageChange(5);">5</span>
                                    
                                
                            
                                
                            
                                <span class="page_button" style="cursor:pointer;" onclick="onPageChange(6);">&gt;</span>
                            
                        </span>
                        Visar
                        <span class="pagination_total">
                            1 - 20
                        </span>
                        av
                        <span class="pagination_total">
                            2656
                        </span> 
                    </div>
                
		</div>
		<script type="text/javascript">
			function onPageChange (pg) {
				listParam = {};
				listParam.pg = pg;
				listParam.template_output = 'box/box_paged_article_list';
											
				new Ajax.Updater('box_paged_latest', 'index.php', {
					method: 'get',
					parameters: listParam,
					evalScripts: true
				});
			}
		</script>
	
                        <div><script type="text/javascript"><!--
google_ad_client = "ca-pub-5511437853074263";
/* HåboPortalen */
google_ad_slot = "5615738400";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div> <br /> 
                          
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="index.php">
									
                                    Hem
								</a>
							</li>
						
					
						
							<li>
								<a href="politik/index.1.html">
									
                                    Politik
								</a>
							</li>
						
					
						
							<li>
								<a href="skola/index.1.html">
									
                                    Skola
								</a>
							</li>
						
					
						
							<li>
								<a href="foretag/index.1.html">
									
                                    Företag
								</a>
							</li>
						
					
						
							<li>
								<a href="skokloster/index.1.html">
									
                                    Skokloster
								</a>
							</li>
						
					
						
							<li>
								<a href="nyheter/index.1.html">
									
                                    Övriga Nyheter
								</a>
							</li>
						
					
						
							<li>
								<a href="media/index.1.html">
									
                                    Video
								</a>
							</li>
						
					
						
							<li>
								<a href="submit_story/index.1.html">
									
                                    Skicka Nyhet
								</a>
							</li>
						
					
						
							<li>
								<a href="habokommun.html">
									
                                    _Håbo
								</a>
							</li>
						
					
						
							<li>
								<a href="om.html">
									
                                    Portalen
								</a>
							</li>
						
					
						
							<li>
								<a href="login.html">
									
                                    LogIn-Ut
								</a>
							</li>
						
					
						
							<li>
								<a href="alternativet.html">
									
                                    A
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="http://www.haboportalen.se/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.haboportalen.se/">Hem</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.haboportalen.se/');" href="#">Gör till förstasida</a> |
			<a href="javascript:bookmarksite('',document.URL);">Lägg till i favoriter</a>
			
				| <a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a>
			
			
				| <a href="feed/index.txt">Oformaterad text</a>
			
			
				| <a href="http://www.haboportalen.se/archive">Arkiv</a>
			
			<br /><br />Copyright HåboPortalen 2003-2016 by Attila Gal
		</div>
	</div>
	
<script src="https://ssl.google-analytics.com/urchin.js" type="text/javascript"> </script>
        <script type="text/javascript">
              _uacct = "UA-1484404-5";
              urchinTracker();
        </script>


			</div>
		</div>
		
	</body>
</html>